Achtung! После обновления явы до версии Oracle JDK 1.7 u25 перестанет стартовать Grails 2.2.2


Это баг где-то в дебрях хибернейта. Обновитесь до версии 2.2.3 она уже содержит фикс проблемы.

Не благодарите

Реклама

Добавить комментарий

Заполните поля или щелкните по значку, чтобы оставить свой комментарий:

Логотип WordPress.com

Для комментария используется ваша учётная запись WordPress.com. Выход / Изменить )

Фотография Twitter

Для комментария используется ваша учётная запись Twitter. Выход / Изменить )

Фотография Facebook

Для комментария используется ваша учётная запись Facebook. Выход / Изменить )

Google+ photo

Для комментария используется ваша учётная запись Google+. Выход / Изменить )

Connecting to %s